主题 : 1.8.0标准版本登录问题
级别: 解元
UID: 130787
积分:284 加为好友
威望: 36 精华: 0
主题:43 回复:203
注册时间:2019-07-22
在线时长:0.97
1#   发表于:2022-01-20 13:39:24  IP:119.124.*.*
请问一下子怎么设置每个账号只能登录一个   就是不能两台电脑都可以登录一个账号   还有就是一台电脑可以同时登录多个账号   现在就是同一台电脑同一个浏览器  不能同时登录多个账号  现在是只要点击管理登录  后一直进入之前登录的那个账号
级别: 总版主
UID: 10736
积分:141016 加为好友
威望: 133 精华: 32
主题:214 回复:121551
注册时间:2010-09-08
在线时长:139.17
2#   发表于:2022-01-20 13:44:07  IP:111.200.*.*
路漫漫其修远兮,吾将上下而求索!
级别: 解元
UID: 130787
积分:284 加为好友
威望: 36 精华: 0
主题:43 回复:203
注册时间:2019-07-22
在线时长:0.97
3#   发表于:2022-01-20 14:18:47  IP:119.124.*.*
回复第2楼

还有就是后台发文的时候 标题后面不是有个设置字体颜色和加粗的功能  但是发布后点击查看文章的时候没有加粗和颜色的效果    富文本框中的设置背景也是无效
级别: 解元
UID: 130787
积分:284 加为好友
威望: 36 精华: 0
主题:43 回复:203
注册时间:2019-07-22
在线时长:0.97
4#   发表于:2022-01-20 14:23:00  IP:119.124.*.*
回复第2楼
发文富文本框中查询替换功能只能查询一次就是点击下一个后再点击上一个提示已经搜索到文章头部  再点击下一个提示已经搜索到文章末尾
级别: 总版主
UID: 10736
积分:141016 加为好友
威望: 133 精华: 32
主题:214 回复:121551
注册时间:2010-09-08
在线时长:139.17
5#   发表于:2022-01-20 14:27:28  IP:111.200.*.*
回复第2楼

还有就是后台发文的时候 标题后面不是有个设置字体颜色和加粗的功能  但是发布后点击查看文章的时候没有加粗和颜色的效果    富文本框中的设置背景也是无效
设置加粗 或者颜色后 到前台浏览文章详情可以看到效果
路漫漫其修远兮,吾将上下而求索!
级别: 解元
UID: 130787
积分:284 加为好友
威望: 36 精华: 0
主题:43 回复:203
注册时间:2019-07-22
在线时长:0.97
6#   发表于:2022-01-20 14:32:11  IP:119.124.*.*
回复第5楼

还有就是修改文章后点击发布第一次点报368错误 ,请联系管理员  再点一次就发布成功
级别: 解元
UID: 130787
积分:284 加为好友
威望: 36 精华: 0
主题:43 回复:203
注册时间:2019-07-22
在线时长:0.97
7#   发表于:2022-01-20 14:33:12  IP:119.124.*.*
回复第5楼


现在部署的  设置没效果
级别: 总版主
UID: 10736
积分:141016 加为好友
威望: 133 精华: 32
主题:214 回复:121551
注册时间:2010-09-08
在线时长:139.17
8#   发表于:2022-01-20 14:49:04  IP:111.200.*.*
回复第5楼


现在部署的  设置没效果
不可能没效果的,刚刚我还测试了,你有外网地址吗?
路漫漫其修远兮,吾将上下而求索!
级别: 解元
UID: 130787
积分:284 加为好友
威望: 36 精华: 0
主题:43 回复:203
注册时间:2019-07-22
在线时长:0.97
9#   发表于:2022-01-20 14:58:05  IP:119.124.*.*
回复第8楼


网站在内网  我设置为红色后没效果  不知道为什么
级别: 总版主
UID: 10736
积分:141016 加为好友
威望: 133 精华: 32
主题:214 回复:121551
注册时间:2010-09-08
在线时长:139.17
10#   发表于:2022-01-20 15:03:30  IP:111.200.*.*
回复第8楼


网站在内网  我设置为红色后没效果  不知道为什么
模板是不是用的默认的?
路漫漫其修远兮,吾将上下而求索!
1 2 > >| 共2页